Autore Topic: temperatura alle stelle, riscaldamento non va, gpl nemmeno  (Letto 6643 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Shidan

  • Vecchia Volpe
  • ******
  • Post: 2606
  • Iscritto: Mar 2012
  • Località: Mantova
    • http://gilera.forumfree.it
Risposta #45 il: Mar 05 Feb, 2013, 18:36:51
mi ha chiamato il responsabile della Toyota. brutte notizie..

mi ha detto che hanno controllato l'impianto con "degli strumenti" e che hanno dedotto che sicuramente ? la guarnizione di testa bruciata..
ha detto che per fare un preventivo fatto bene bisogna aprire e guardare bene.. alla mia richiesta di un "pi? o meno" in termini di euro, mi ha sparato 1000!

al che mi sono spaventato abbastanza.. può essere che sia una spesa cos? grossa?? bah! a sto punto mi conviene prendere un motore "revisionato" completo!
ma non so come si chiamano (di rotazione? non ho mai capito) ne dove trovarli.. avete qualche idea?? sono disperato..

https://www.facebook.com/groups/323915657685569/permalink/368964989847302/ ????



Ergigio

  • Coordinatore Attività
  • Spam Driver
  • *****
  • Post: 10019
  • Iscritto: Dic 2004
  • Località: RSM
Risposta #46 il: Mar 05 Feb, 2013, 21:08:00
Mah.... Io son veramente dubbioso.. Mi piacerebbe proprio sapere con che "strumenti" hanno dedotto che sia la guarnizione alla testa...!!! :nonso:


Pegaso

  • Neopatentato
  • *
  • Post: 28
  • Iscritto: Dic 2012
Risposta #47 il: Mar 05 Feb, 2013, 21:20:46
infatti non mi piaceva che non ti avessero spiegato la causa dell'aria nel circuito :???:...poi se sono gli stessi "strumenti" con cui hanno dedotto che anche la mia guarnizione era andata quando invece era una  solo una perdita... :roll:
come ho detto nel mio post "help sostegno revisione motore"...

tuttavia fossi in te controllerei ancora prima di spendere altri soldi,
io ho individuato la perdita proprio a causa del leggero fumo bianco che si formava alla destra del collettore di scarico...
fai passare al microscopio ogni componente del raffreddamento da un amico se non puoi tu,
perché a detta di molti la nostra guarnizione testa se ne va raramente.
solo un consiglio eh  :wink:

PS Nel caso invece si tratti proprio di testa allora il costo in effetti ? adeguato...
  Ma di dove sei?Giusto per sapere se magari ti posso aiutare



Shidan

  • Vecchia Volpe
  • ******
  • Post: 2606
  • Iscritto: Mar 2012
  • Località: Mantova
    • http://gilera.forumfree.it
Risposta #48 il: Mar 05 Feb, 2013, 21:24:22
ma infatti non lo so.. mi fa..

<<abbiamo controllato con "vari strumenti" perché già la scorsa volta avevamo notato degli "strani fumi">>.... va a capire!

io sono di mantova e se conoscete qualcuno di fidato su cui posso andare sicuro ve ne sarei grati, in questo momento sono obbligato a stare in casa, non posso andare al lavoro perché senza macchina.. un disastro davvero



Pegaso

  • Neopatentato
  • *
  • Post: 28
  • Iscritto: Dic 2012
Risposta #49 il: Mar 05 Feb, 2013, 21:32:54
capisco la situazione...mi son ritrovato nella stessa anch'io...:sad:
purtroppo sei troppo distante altrimenti ti aiutavo volentieri...
spero qualche veterano del forum sappia consigliarti

Spero si risolva  :wink:



Ergigio

  • Coordinatore Attività
  • Spam Driver
  • *****
  • Post: 10019
  • Iscritto: Dic 2004
  • Località: RSM
Risposta #50 il: Mar 05 Feb, 2013, 21:38:29
A me, per esempio, si era forato un tubicino sotto la batteria per lo sfregamento con il cavo del cambio.. Pensa un po'!! :) ... Il refregerante mancava, ma prima di pensare alla testa, abbiamo cercato una possibile causa nei tubi...

Come già abbiamo scritto in tanti, sfido a trovare una guarnizione bruciata!!


Shidan

  • Vecchia Volpe
  • ******
  • Post: 2606
  • Iscritto: Mar 2012
  • Località: Mantova
    • http://gilera.forumfree.it
Risposta #51 il: Mar 05 Feb, 2013, 21:48:26
ok per la guarnizione... ma chi lo sa..

contate che io non ho strumenti alcuni per fare prove o accertamenti sulla macchina..
quindi sono nella cacca! mi devo "fidare per forza" di questi, oppure andare da qualcuno di fidato e testato.  :sad:



GIO 23

  • Vecchia Volpe
  • ******
  • Post: 4118
  • Iscritto: Lug 2011
  • Località: limbiate (MB)
Risposta #52 il: Mar 05 Feb, 2013, 22:01:25
Cacchio mi dispiace!!! :cry:



biccio vvti

  • Gentleman Driver
  • *****
  • Post: 872
  • Iscritto: Gen 2013
Risposta #53 il: Mar 05 Feb, 2013, 22:45:37
Citazione da: "HPDxxx"
Citazione da: "biccio vvti"
pezzi di ricambio o lavori di manodopera che siano! intendevo dire che hanno dei prezzi alti in generale, non che hanno dei prezzi alti sui ricambi e basta!

non ? cos? per tutto, guarda ad esempio un paraurti anteriore, nuovo ed originale costa poco più di 200 euro... un monoblocco COMPLETO (pistoni, bielle, fasce, albero motore, bronzine ecc..) di giro meno di 1500, oppure parlando di ricambi un filtro olio 10 euro e un filtro aria 18...

diciamo che i componenti che hanno più probabilit? di essere sostituiti costano poco, mentre quelli che raramente si cambiano (plancia, plastiche ecc..) costano un sacco.


si esatto, diciamo cosi... io me ne sono reso conto perché ho un amico che lavora in chevrolet, ma chiaramente dai fornitori può prendere qualsiasi pezzo anche di altre case! me li prende direttamente lui quindi li pago al prezzo del fornitore, ma ogni volta che prendo qualcosa, lui mi da anche il prezzo di vendita reale, ed ? sempre il doppio di quello del fornitore! poi ok, filtri vari, 15 euro, ? poco si, ma quello stesso filtro lo potreste pagare 8 euro per dirti... di spendere 7 euro in piu chi se ne frega, però fanno cosi con tutto!



Shidan

  • Vecchia Volpe
  • ******
  • Post: 2606
  • Iscritto: Mar 2012
  • Località: Mantova
    • http://gilera.forumfree.it
Risposta #54 il: Ven 29 Mar, 2013, 10:40:42
----------------------------------------------------------------------------------------
_______________________________________________________________

------------------------------ AGGIORNAMENTO ------------------------------------
_______________________________________________________________
----------------------------------------------------------------------------------------


Bene... ormai da una settimana (poco pi?) la macchina ? tornata a posto..

Sostituito motore con restyle del 2005 di un certo ALF del forum MR2..
sembra andare tutto bene per fortuna :D

Ma la paranoia mi assale.. ormai il terrore di incappare in altri danni mi opprime fino a farmi soffrire come un dannato in uno dei bellissimi gironi di dante.

All'accensione sento un rumorino di acqua che gorgoglia... questo per i primi 2-3 minuti di marcia.. poi sembra sparire..

? la mia mente che ormai ? partita forse ma mi trovo ogni volta che riparto (motore freddo) a controllare il livello dell'acqua nella vaschetta.. che sembra perfetto! Ieri ho fatto mantova - villafranca e villafranca - mantova quindi più chilometri del solito e il livello ? salito di 1 cm rispetto al massimo.. e sembra si sia stabilizzato li :evil:
Io sto uscendo di testa.. :D
A caldo appena spenta la macchina sento che dal tubino di scolo della vaschetta esce un sibilino appena udibile di aria.. il meccanico mi ha detto di cambiare il tappo della vaschetta che ha la valvola (secondo lui) andata.. e in effetti questo rumore potrebbe esserne la conferma...

che dite voi?
la pompa dell'acqua non ? stata sostituita, non ci ho pensato.. potevo metterla nuova in effetti, quanto costa?

dimenticavo.. funziona tutto perfettamente..
impianto gpl entra in funzione dopo nemmeno un km
riscaldamento riscalda da subito

quindi escluderei bolle nel circuito .. ripeto.. sto diventando scemo..

ci credete che ogni volta che la uso sto male e ho una sensazione di malessere?  :???:  :sad: uff  :roll:



HPDxxx

  • Moderatore
  • Spam Driver
  • *****
  • Post: 12710
  • Iscritto: Feb 2005
  • Località: Varese
Risposta #55 il: Ven 29 Mar, 2013, 11:22:40
il livello dell'acqua ? normale che sale/scende in base alla temperatura.

sicuramente adesso sentirai mille rumori che prima non notavi perché sei teso.
usala e non pensarci, tieni solo d'occhio la temperatura dall'abitacolo.

ah la pompa dell'acqua costa un p?.. non ? necessario sostituirla se non perde.
in ogni caso fai sempre in tempo, tanto ? esterna e azionata dalla cinghia dei servizi non dalla distribuzione come su altre auto  :wink:


GIO 23

  • Vecchia Volpe
  • ******
  • Post: 4118
  • Iscritto: Lug 2011
  • Località: limbiate (MB)
Risposta #56 il: Ven 29 Mar, 2013, 12:18:38
Ora sei sul "chi va l?" perché ? sistemata da poco ma vedrai che piano piano ti ci abitui  :wink:



Kitt

  • Gentleman Driver
  • *****
  • Post: 1343
  • Iscritto: Dic 2002
  • Località: Udine
Risposta #57 il: Lun 17 Giu, 2013, 16:55:01
se la temperatura ? andata alle stelle vuol dire che hai aria nel circuito di raffredamento ....



madmax88

  • Pirata della Strada
  • **
  • Post: 321
  • Iscritto: Set 2012
  • Località: Modena
Risposta #58 il: Lun 17 Giu, 2013, 16:55:53
Citazione da: "Shidan"
Brutti aggiornamenti:

La macchina andava bene fino a una settimana fa..

ero arrivato alla conclusione che ci fosse aria nel circuito (di nuovo, ma va beh) mi accingo a fare lo spurgo del circuito.. nonostante ci abbia impiegato più giorni causa poco tempo, ieri ero riuscito a finire il tutto.
Sembrava tutto a posto, perché dopo un giro di una 15ina di chilometri dopo aver finito lo spurgo, andava tutto bene e il livello non ? salito, non c'era aria, la ventola partiva e si spegneva normalmente ecc....

Stamattina parto per andare al lavoro, il gpl entra subito ma dopo 2-3 chilometri sento la macchina che va a scatti.. come se fosse un problema di corrente o iniettori.. vuoti sopra i 2000 giri, panico.

Dopo poco (va sempre da schifo) la temperatura va alla 4a tacca... dopo una 30ina di secondi temperatura ALLE STELLE (MAX lampeggiante) e quindi mi fermo...

apro il cofano e tutti i tubi del gpl (nonostante fosse entrato subito come al solito) erano GELIDI con la classica condensa sopra... i tubi che dico sono quelli sopra i collettori di aspirazione, e relativi iniettorini...

sinceramente mi sto stufando... ho perso tutta la felicit? di salire in auto.. bruttissimo :(


butta via quel bruttissimo, pesantissimo, inutilissimo impianto e sostituiscilo col nos.... :lol:  scherzi a parte ci sono un sacco di casi in cui il gpl provoca il surriscaldamento, ma non se ne capisce la ragione.... io rimango sempre dell'idea che questi non sono motori da gas.....
il fatto che salga la t acqua PUO' essere causato dal fatto che hai aria, ma non ? detto, specialmente perché prima si ? verificato un malfunzionamento.... se la t sale, il motore non ha motivi di andare a strappi, al max si inchioda e fine..... quindi mi viene da pensare che il problema non sia (solo) l'acqua.....

MAD
Sta weed mi manda sopra ai tetti come Assassin's Creed....


Shidan

  • Vecchia Volpe
  • ******
  • Post: 2606
  • Iscritto: Mar 2012
  • Località: Mantova
    • http://gilera.forumfree.it
Risposta #59 il: Mar 18 Giu, 2013, 12:31:49
comunque ieri sera ho fatto lo scan degli errori centralina e mi ha dato

P0100
P0110

relativi entrambi alla portata e alla temperatura dell'aria aspirata dall'airbox... ha un sacco di tubicini e ca**illi collegati..
forse per quello andava male sopra i 2000 giri, sar? che forse ho collegato male l'airbox nel rimontaggio? oggi controllo, comunque sia il problema della temperatura acqua rimane.

ieri sera ho provato la macchina e ancora la temperatura ? passata di colpo dalla quarta tacca (una più del normale) a MAX..

mi fermo, e con mio stupore tocco il tubo di uscita del radiatore (quello grosso che va al monoblocco, sulla sinistra) FREDDO... invece i tubicini che si collegano al vaso d'espansione BOLLENTI...

che sia il radiatore intasato che mi crea tutti questi problemi??



 

SimplePortal 2.3.7 © 2008-2021, SimplePortal