Autore Topic: [UTILITY] Olio Motore, tipologia e controllo.  (Letto 38350 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

NewRoul

  • Pirata della Strada
  • **
  • Post: 177
  • Iscritto: Mar 2003
  • Località: Ala (TN)
Risposta #30 il: Gio 15 Dic, 2005, 19:30:59
Ragazzi... non voglio contraddirvi.... ma non ? l'olio che usi che fa cambiare la quantit? che il motore si mangia.... ma ? il motore stesso.

Io ? da quest'estate che ho il Castrol RS Formula1 0-W40 e ho rabboccato per scrupolo di un paio di etti dopo 10'000 km....

Dipende molto dall'usura delle fasce elastiche, delle rigature dei cilindri ecc.  e pochissimo dal tipo di olio...

Black VVT-i MY2002 (+240.000km) oem rear spoiler - D2 Coilovers - NGK IridiumIX Sparks - TWM Shortshifter - Postert double oval exhaust - K&N filter... and more...


Sceriff

  • Moderatore
  • Spam Driver
  • *****
  • Post: 11667
  • Iscritto: Ott 2004
  • Località: Rimini Beach
Risposta #31 il: Gio 15 Dic, 2005, 19:44:51
Citazione da: "NewRoul"
Ragazzi... non voglio contraddirvi.... ma non ? l'olio che usi che fa cambiare la quantit? che il motore si mangia.... ma ? il motore stesso.

Invece dipende dall'olio, a parit? di usura del motore.
Citazione da: "NewRoul"

Dipende molto dall'usura delle fasce elastiche, delle rigature dei cilindri ecc.  e pochissimo dal tipo di olio...

Dipende anche dal fatto se tieni l'auto in garage o all'aperto se vogliamo dirla tutta. Tu probabilmente la tieni in garage. Se la tenessi in strada di notte, la mattina quando andresti ad accenderla ti ritroveresti l'olio a temperature bassissime, e li si che si consuma.



Kawa

  • Vecchia Volpe
  • ******
  • Post: 4802
  • Iscritto: Set 2004
  • Località: Itaglia
Risposta #32 il: Ven 16 Dic, 2005, 08:32:49
Io dico che da quando ho cambiato l'olio sono iniziatii consumi... considera che ho solo 54000km... ho si e` fusa una fascia di colpo oppure e` l'olio 5w



NewRoul

  • Pirata della Strada
  • **
  • Post: 177
  • Iscritto: Mar 2003
  • Località: Ala (TN)
Risposta #33 il: Ven 16 Dic, 2005, 15:00:32
Invece dipende dall'olio, a parit? di usura del motore.
____________________________________________


Non so se sia possibile affermare che due motori siano usurati nello stesso modo...

Resta il fatto che io sono passato dall'olio originale Toyota al Mobil1 5-e50 al Castrol RS 0-w40 e non ho mai notato un aumento dei consumi...

Ora la mia piccola ha 92'000 km e continua ad andare bene....

Black VVT-i MY2002 (+240.000km) oem rear spoiler - D2 Coilovers - NGK IridiumIX Sparks - TWM Shortshifter - Postert double oval exhaust - K&N filter... and more...


Mind

  • Vecchia Volpe
  • ******
  • Post: 5292
  • Iscritto: Mar 2003
  • Località: Brescia
Risposta #34 il: Dom 18 Dic, 2005, 19:29:50
io ho + di 110000 km...son passato da circa 6-7000 al 5W40 e non mi ha consumato una goccia.


il consumo dipende dal piede che abbiamo...se siete tutti assassini chiaramente un olio piu liquido si consuma molto piu velocemente di un olio piu fluido....non ? colpa dell'olio....almeno,non solo


Sceriff

  • Moderatore
  • Spam Driver
  • *****
  • Post: 11667
  • Iscritto: Ott 2004
  • Località: Rimini Beach
Risposta #35 il: Dom 18 Dic, 2005, 21:03:50
Io penso di essere uno dei pochi a non avere un garage, ma vi posso assicurare che se d'estate non mi consumava una goccia d'olio, d'inverno con le temperature glaciali che ci sono la notte, 3 etti di olio in 4-5000 km me li ha mangiati.



Mind

  • Vecchia Volpe
  • ******
  • Post: 5292
  • Iscritto: Mar 2003
  • Località: Brescia
Risposta #36 il: Dom 18 Dic, 2005, 21:14:13
sceriff siamo in 2,ho due garage,ma in uno c'? l'auto della vecchia nell'altro non ci sta perche ci sono altre cose....mai mangiato olio....

il massimo che mi ha mangiato ? stato credo 4-5 etti in 15000 km all'ultimo talgiando...


ora arriva la casa nuova e nel box ci stan 6 auto....:mrgreen:  :cool:


Luca1459

  • Pirata della Strada
  • **
  • Post: 320
  • Iscritto: Ott 2005
Risposta #37 il: Dom 25 Dic, 2005, 20:17:40
HELP!!!

Poco fa ho controllato l'olio....



Il problema non ? che l'olio si trova a circa 1/4 tra min e max.... ma che l'ho cambiato SOLO 1.500Km fa!!!
Uso il Motul 300V 10W40.
Secondo me ? un consumo anomalo e sono particolarmente preoccupato. Ok, sappiamo benissimo le caratteristiche di un 10w40.... ma un consumo tale non ? giustificato (credo)!
Che ne dite??

EDIT: L'olio ? un 5W40



Mind

  • Vecchia Volpe
  • ******
  • Post: 5292
  • Iscritto: Mar 2003
  • Località: Brescia
Risposta #38 il: Dom 25 Dic, 2005, 20:49:54
come hai effettuato il controllo?
auto fredda?calda?

il 10W40 ? la gradazione ORIGINALE per cui non dovrebbe bere olio ed effettivamente per 1500 km ? un consumo per nulla normale.


Luca1459

  • Pirata della Strada
  • **
  • Post: 320
  • Iscritto: Ott 2005
Risposta #39 il: Lun 26 Dic, 2005, 00:23:17
Citazione da: "MindTS"
come hai effettuato il controllo?
auto fredda?calda?

il 10W40 ? la gradazione ORIGINALE per cui non dovrebbe bere olio ed effettivamente per 1500 km ? un consumo per nulla normale.


Mi correggo: ? un 5W40.
Quello consigliato sulla VVT-i se non sbaglio ? un 5W30.
Comunque... Il controllo ? stato effettuato nel mio box (perfettamente orizzontale) a macchina semifredda... ovvero: l'ho tenuta accesa 2 minuti per far sentire il rumore ad un mio amico... poi l'ho spenta e ho aspettato circa 5-7 minuti al massimo...

Se la porto alla toyota ho paura che me la aprano!
Per? magari una piccola controllata gliela possono dare.... (ho fatto il tagliando circa 2 mesi fa... l'olio l'avevo cambiato 2 giorni prima...) :nonso:



Kawa

  • Vecchia Volpe
  • ******
  • Post: 4802
  • Iscritto: Set 2004
  • Località: Itaglia
Risposta #40 il: Lun 26 Dic, 2005, 11:07:35
stesso problema che fa a me prima con il 10w40 nn lo faceva... al tagliando rimetto il 10w40 ed avro la conferma se il problema e` quello o meno



Acora

  • Gentleman Driver
  • *****
  • Post: 1226
  • Iscritto: Gen 2005
  • Località: Cesenatico (FC)
Risposta #41 il: Mar 27 Dic, 2005, 00:14:48
Ragazzi, non state a sbocchinare con l' olio più o meno performante, mettete quello che vi dice la casa e bona, di certo non ci tirate fuori cavalli... mica dovete usare l'auto tutti i giorni in pista x battere di 1 decimo di secondo il best lap...

tenete quello con cui la vostra auto va meglio, se vi trovavate bene col 10-40 lasciate quello.



Luca1459

  • Pirata della Strada
  • **
  • Post: 320
  • Iscritto: Ott 2005
Risposta #42 il: Mar 27 Dic, 2005, 09:39:06
Acora, il problema ? che non so nemmeno che tipo d'olio c'era prima... non hanno lasciato nessuna nota... in ogni caso avevo lo stesso problema anche con quello:
https://www.celicateamitalia.com/modules.php?name=Forums&file=viewtopic&t=199

Per? non ? molto normale che ne consumi cos? tanto....



Sceriff

  • Moderatore
  • Spam Driver
  • *****
  • Post: 11667
  • Iscritto: Ott 2004
  • Località: Rimini Beach
Risposta #43 il: Mar 27 Dic, 2005, 13:15:46
Citazione da: "Luca1459"

Per? non ? molto normale che ne consumi cos? tanto....

Se avevi su un 10W40 ti dicevo "? vero hai ragione, non ? normale" ma siccome hai un 5W40....



Luca1459

  • Pirata della Strada
  • **
  • Post: 320
  • Iscritto: Ott 2005
Risposta #44 il: Mar 27 Dic, 2005, 13:57:36
Per? l'olio che ti mette la toyota ? un 5W30 se non sbaglio, guarda il primo post di questo 3d....
In teoria con un 5W40 ne dovresti consumare un po di meno..... sempre in teoria... sicuramente non di pi?...



 

SimplePortal 2.3.7 © 2008-2022, SimplePortal